<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js">
        <head>
                <title>Courtesans - Better Safe Than Sober - roterdorn - Das Medienportal</title>
                <meta charset="UTF-8">
<link rel="stylesheet" href="http://www.roterdorn.de/wp-content/themes/redaktion-roterdorn/style.css" type="text/css" media="screen" />
<link rel="icon" href="http://www.roterdorn.de/wp-content/themes/redaktion-roterdorn/img/signet.png" type="image/x-icon" />
<link rel="shortcut icon" href="http://www.roterdorn.de/wp-content/themes/redaktion-roterdorn/img/signet.png" type="image/x-icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
                <link rel="profile" href="http://gmpg.org/xfn/11">
                                 
<!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Vielleicht nicht ganz so überraschend wie das Debüt, aber immer spannend, ungekünstelt und direkt. Sicher keine Musik für das Mainstream-Radio, dafür genau richtig für die Indie-Clubs."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.roterdorn.de/musik/courtesans-better-safe-than-sober/" />
<link rel="publisher" href="https://plus.google.com/b/113979756377085182482/113979756377085182482"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Courtesans - Better Safe Than Sober - roterdorn - Das Medienportal" />
<meta property="og:description" content="Vielleicht nicht ganz so überraschend wie das Debüt, aber immer spannend, ungekünstelt und direkt. Sicher keine Musik für das Mainstream-Radio, dafür genau richtig für die Indie-Clubs." />
<meta property="og:url" content="http://www.roterdorn.de/musik/courtesans-better-safe-than-sober/" />
<meta property="og:site_name" content="roterdorn - Das Medienportal" />
<meta property="article:publisher" content="https://www.facebook.com/roterdorn/" />
<meta property="article:section" content="Rezension" />
<meta property="og:image" content="http://www.roterdorn.de/wp-content/uploads/2017/02/Courtesans-Safe.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vielleicht nicht ganz so überraschend wie das Debüt, aber immer spannend, ungekünstelt und direkt. Sicher keine Musik für das Mainstream-Radio, dafür genau richtig für die Indie-Clubs." />
<meta name="twitter:title" content="Courtesans - Better Safe Than Sober - roterdorn - Das Medienportal" />
<meta name="twitter:site" content="@roterdorn" />
<meta name="twitter:image" content="http://www.roterdorn.de/wp-content/uploads/2017/02/Courtesans-Safe.jpg" />
<meta name="twitter:creator" content="@roterdorn" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="roterdorn - Das Medienportal &raquo; Feed" href="http://www.roterdorn.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="roterdorn - Das Medienportal &raquo; Kommentar-Feed" href="http://www.roterdorn.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="roterdorn - Das Medienportal &raquo; Courtesans &#8211; Better Safe Than Sober Kommentar-Feed" href="http://www.roterdorn.de/musik/courtesans-better-safe-than-sober/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.roterdorn.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://www.roterdorn.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.roterdorn.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.roterdorn.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.roterdorn.de/?p=1703' />
<link rel="alternate" type="application/json+oembed" href="http://www.roterdorn.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roterdorn.de%2Fmusik%2Fcourtesans-better-safe-than-sober%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.roterdorn.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roterdorn.de%2Fmusik%2Fcourtesans-better-safe-than-sober%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
        </head>
<body class="musik-template-default single single-musik postid-1703">

<header>
<div id="head">
      <a href="/" id="logo"><img src="http://www.roterdorn.de/wp-content/themes/redaktion-roterdorn/img/dorn_logo_weiss.svg" alt="Redaktion roterdorn - Das medienportal"><span>Das Medienportal</span></a>
                                                        <div id="menu" class="main-navigation">
                                         <label for="tm" id="toggle-menu"><span class="drop-icon"></span></label>
                                          <input type="checkbox" id="tm">
                                                                <ul class="main-menu clearfix"><li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-75"><a href="/buch">Bücher<span class="drop-icon">&darr;</span></a><label title="Toggle Drop-down" class="drop-icon" for="tm-menu-item-75">&darr;</label><input type="checkbox" id="tm-menu-item-75">

<ul class="sub-menu">
	<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79"><a href="#">Kategorien<span class="drop-icon">&larr;</span></a><label title="Toggle Drop-down" class="drop-icon" for="tm-menu-item-79">&darr;</label><input type="checkbox" id="tm-menu-item-79">

	<ul class="sub-menu">
		<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.roterdorn.de/schriftsteller/">Autoren</a></li>
		<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84"><a href="http://www.roterdorn.de/herausgeber/">Herausgeber<span class="drop-icon">&larr;</span></a><label title="Toggle Drop-down" class="drop-icon" for="tm-menu-item-84">&darr;</label><input type="checkbox" id="tm-menu-item-84">

		<ul class="sub-menu">
			<li id="menu-item-1288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1288"><a href="http://www.roterdorn.de">Themen</a></li>
		</ul>
</li>
		<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="http://www.roterdorn.de/serien/">Serien</a></li>
		<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://www.roterdorn.de/genres/">Genres</a></li>
		<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://www.roterdorn.de/zeichner-illustratoren/">Zeichner / Illustratoren</a></li>
		<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="http://www.roterdorn.de/hoerbuchsprecher/">Hörbuchsprecher</a></li>
		<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://www.roterdorn.de/verlage/">Verlage</a></li>
	</ul>
</li>
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-buchkategorie menu-item-87"><a href="http://www.roterdorn.de/buchkategorie/belletristik/">Belletristik</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-buchkategorie menu-item-88"><a href="http://www.roterdorn.de/buchkategorie/comic/">Comic</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-buchkategorie menu-item-89"><a href="http://www.roterdorn.de/buchkategorie/englische-buecher/">Englische Bücher</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-buchkategorie menu-item-90"><a href="http://www.roterdorn.de/buchkategorie/fachliteratur/">Fachliteratur</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-buchkategorie menu-item-91"><a href="http://www.roterdorn.de/buchkategorie/hoerbuch/">Hörbuch</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-buchkategorie menu-item-92"><a href="http://www.roterdorn.de/buchkategorie/kinder-und-jugendbuch/">Kinder- und Jugendbuch</a></li>
</ul>
</li>
<li id="menu-item-76" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76"><a href="/film">Filme<span class="drop-icon">&darr;</span></a><label title="Toggle Drop-down" class="drop-icon" for="tm-menu-item-76">&darr;</label><input type="checkbox" id="tm-menu-item-76">

<ul class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109"><a href="#">Kategorien<span class="drop-icon">&larr;</span></a><label title="Toggle Drop-down" class="drop-icon" for="tm-menu-item-109">&darr;</label><input type="checkbox" id="tm-menu-item-109">

	<ul class="sub-menu">
		<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.roterdorn.de/schauspieler/">Schauspieler</a></li>
		<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://www.roterdorn.de/regie/">Regie</a></li>
		<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="http://www.roterdorn.de/filmstudio/">Filmstudio</a></li>
		<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.roterdorn.de/filmgenres/">Filmgenres</a></li>
		<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://www.roterdorn.de/serien/">Serien</a></li>
	</ul>
</li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-filmkategorie menu-item-110"><a href="http://www.roterdorn.de/filmkategorie/kino-dvd/">Kino / DVD</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-filmkategorie menu-item-111"><a href="http://www.roterdorn.de/filmkategorie/serie/">Serie</a></li>
</ul>
</li>
<li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77"><a href="/musik">Musik<span class="drop-icon">&darr;</span></a><label title="Toggle Drop-down" class="drop-icon" for="tm-menu-item-77">&darr;</label><input type="checkbox" id="tm-menu-item-77">

<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://www.roterdorn.de/musiker/">Musiker</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="http://www.roterdorn.de/label/">Label</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.roterdorn.de/musikgenre/">Musikgenre</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78"><a href="/spiel">Spiele<span class="drop-icon">&darr;</span></a><label title="Toggle Drop-down" class="drop-icon" for="tm-menu-item-78">&darr;</label><input type="checkbox" id="tm-menu-item-78">

<ul class="sub-menu">
	<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113"><a href="#">Kategorien<span class="drop-icon">&larr;</span></a><label title="Toggle Drop-down" class="drop-icon" for="tm-menu-item-113">&darr;</label><input type="checkbox" id="tm-menu-item-113">

	<ul class="sub-menu">
		<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="http://www.roterdorn.de/autoren/">Autoren</a></li>
		<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="http://www.roterdorn.de/spieleentwickler/">Spieleentwickler</a></li>
		<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="http://www.roterdorn.de/publisher-verlage/">Publisher / Verlage</a></li>
		<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="http://www.roterdorn.de/spielgenre/">Spielgenre</a></li>
	</ul>
</li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-spielkategorie menu-item-114"><a href="http://www.roterdorn.de/spielkategorie/brettspiel/">Brettspiel</a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-spielkategorie menu-item-115"><a href="http://www.roterdorn.de/spielkategorie/kartenspiel/">Kartenspiel</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-spielkategorie menu-item-116"><a href="http://www.roterdorn.de/spielkategorie/pc-konsole/">PC / Konsole</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-spielkategorie menu-item-117"><a href="http://www.roterdorn.de/spielkategorie/rollenspiel/">Rollenspiel</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-spielkategorie menu-item-118"><a href="http://www.roterdorn.de/spielkategorie/tabletop/">Tabletop</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-spielkategorie menu-item-119"><a href="http://www.roterdorn.de/spielkategorie/wuerfelspiel/">Würfelspiel</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27"><a href="http://www.roterdorn.de/redaktion/">Redaktion<span class="drop-icon">&darr;</span></a><label title="Toggle Drop-down" class="drop-icon" for="tm-menu-item-27">&darr;</label><input type="checkbox" id="tm-menu-item-27">

<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-705"><a href="http://www.roterdorn.de/redaktion/das-team/">Das Team</a></li>
</ul>
</li>
</ul>                                                        </div>
                                                </div>
</header>
<hr id="topper">



<div id="page" class="site">




<div class="archivkopf"></div>
<div id="single">

<div id="primary" class="post-1703 musik type-musik status-publish has-post-thumbnail hentry category-rezension musikgenre-alternative musikgenre-rock musiker-courtesans">
		         <h1 class="blocktitel">Courtesans &#8211; Better Safe Than Sober</h1>
<p class="titelbild">
</p>
<p class="dateall">8. Februar 2017 von Marcus Pohlmann </p>

<div class="entry" id="post-1703" >
<div class="infobox">
	<img width="300" height="270" src="http://www.roterdorn.de/wp-content/uploads/2017/02/Courtesans-Safe-300x270.jpg" class="attachment-medium size-medium wp-post-image" alt="Courtesans - Better Safe Than Sober" srcset="http://www.roterdorn.de/wp-content/uploads/2017/02/Courtesans-Safe-300x270.jpg 300w, http://www.roterdorn.de/wp-content/uploads/2017/02/Courtesans-Safe-50x45.jpg 50w, http://www.roterdorn.de/wp-content/uploads/2017/02/Courtesans-Safe-700x630.jpg 700w, http://www.roterdorn.de/wp-content/uploads/2017/02/Courtesans-Safe-150x135.jpg 150w, http://www.roterdorn.de/wp-content/uploads/2017/02/Courtesans-Safe.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /><p class="info">Musiker: <a href="http://www.roterdorn.de/musiker/courtesans/" rel="tag">Courtesans</a></p><p class="info">Genre: <a href="http://www.roterdorn.de/musikgenre/alternative/" rel="tag">Alternative</a>, <a href="http://www.roterdorn.de/musikgenre/rock/" rel="tag">Rock</a></p><p class="info">Laufzeit: 22 Minuten</p><p class="info">Tracklist:<br> 01 – Knowhere<br />
02 – Feel The Same<br />
03 – John Doe<br />
04 – Mesmerise<br />
05 – The Tide</p><p class="info">Erscheinungsdatum: 18.02.2017</p><p class="info">Sprache: Englisch</p></div>
            <p>Im Sommer 2015 entdeckte ich eher zufällig eine kleine obskure Band aus London. Die <i>Courtesans</i>, damals noch mit einem „The“ im Namen, vermischten auf ihrem Debüt verschiedenste musikalische Stilrichtungen zu einem großen, unterhaltsamen Ganzen. Um die Wartezeit auf das nächste Album mit einer EP zu verkürzen starteten die vier Damen Ende letzten Jahres eine (erfolgreiche) Crowdfunding-Kampagne. Mittlerweile rückt nun auch der offizielle Veröffentlichungstermin (18. Februar 2017) von <b>Better Safe Than Sober</b> näher. Grund genug sich mit den fünf Tracks auf dem Silberling intensiver auseinander zu setzen.</p>
<p>„Knowhere“ leitet die EP recht rockig ein – die Gitarren sägen brachial, das Schlagzeug liefert einen stoischen Beat und der Gesang wirkt verzerrt. Wirklich spannend wird das Stück durch den eingängigen Refrain und einen sehr reduzierten Mittelteil der in mehrstimmigem Gesang mündet, während das Schlagzeug die Führung übernimmt. Wie schon bei ihrem Erstling vollzieht die Band mit dem zweiten Track „Feel The Same“ wieder eine stilistische Kehrwendung. Sängerin Sinéad Stone spricht oder rappt die Lyrics über eine gescheiterte Beziehung, unterlegt von einer minimalen, sehr ruhigen Instrumentierung. Beim gesungenen (und geschrieenen) Refrain bekommt die Frontfrau Unterstützung von ihren Mitmusikerinnen, auch Gitarre, Bass und Schlagwerk dürfen es in diesem Part wieder krachen lassen. „John Doe“ wird von der spröden Stimme der Sängerin getragen während die anderen Instrumente auf eine dezente, ruhige Untermalung beschränken. Zwei schnelle, rockige Passagen reißen den Hörer dabei aus der ruhigen, melancholischen Stimmung. Als Singleauskopplung erscheint demnächst „Mesmerise“ mit dazugehörigem Video. Hier vermischen die <i>Courtesans</i> unterschiedliche Musik- und Gesangsstile, Stimmungen und Tempi zu einem geschlossenen Ganzen. In diesem Fall finde ich das alles ein wenig zu viel des Guten, wobei das Outro des Stückes nochmals richtig die Gehörgänge durchbläst. Das letzte Stück, und zumindest für mich der Höhepunkt der EP, „The Tide“, kehrt wieder zu den gesprochenen Lyrics des Anfangs zurück. Ungewöhnlich ist dabei der verstärkte Keyboard-Einsatz in den ruhigen Passagen des Stückes. Dieser setzt so immer wieder einen Kontrastpunkt zu Gitarre, Bass und Schlagzeug in den krachigeren Parts.</p>
<p>Der wilde Stilmix von <b>1917</b> ist ein wenig in den Hintergrund getreten und einem recht rockigen Grundsound gewichen; dennoch bleiben die <i>Courtesans</i> immer unberechenbar und abwechslungsreich. Diese Mischung funktioniert sehr gut, bietet für den Liebhaber härterer Klänge ebenso etwas wie für den Indie-Freund oder den Goth-Rocker. Sehr spannend finde ich die Bandbreite an Stimmungen die Sinéad Stone mit ihrer Stimme abdeckt: im einen Moment spröde und verletzlich, dann wieder giftig keifend, einschmeichelnd oder wütend. Zusammen mit den, zumindest habe ich den Eindruck, sehr persönlichen Lyrics über gescheiterte Liebschaften und private Krisen, ergibt sich eine recht emotionale Platte. Auch die beinahe durchweg eingängigen und mehrstimmigen Refrains tragen das ihre zum Gelingen bei und sorgen dafür, dass die Stücke im Gedächtnis bleiben. Einziger Kritikpunkt ist die Kürze der EP, viel lieber hätte ich ein komplettes Album in dieser Qualität im Player gehabt.<br />
Die Produktion ist sehr druckvoll, hart und schnörkellos – was hervorragend zur Musik und dem Auftreten der Damen passt. Einzig die Gitarren sind für meinen Geschmack vielleicht an manchen Stellen etwas zu dominant und der Bass etwas zu zurückhaltend.<br />
Da die Band immer noch keinen Vertrieb hat, kann die EP, das Album und verschiedene Merchandise-Artikel direkt über https://www.thecourtesans.org/ geordert werden.</p>
<p>Vielleicht nicht ganz so überraschend wie das Debüt, aber immer spannend, ungekünstelt und direkt. Sicher keine Musik für das Mainstream-Radio, dafür genau richtig für die Indie-Clubs.</p>
<ul class="share">
	<li class="fb"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.roterdorn.de/musik/courtesans-better-safe-than-sober/" target="new" title="Bei Facebook teilen">teilen</a></li>
	<li class="twitter"><a href="https://twitter.com/home?status=http://www.roterdorn.de/musik/courtesans-better-safe-than-sober/" target="new" title="Bei Twitter teilen">twittern</a></li>
	<li class="gplus"><a href="https://plus.google.com/share?url=http://www.roterdorn.de/musik/courtesans-better-safe-than-sober/" target="new" title="Bei Google+ teilen">teilen</a></li></ul>
         </div>
<div class="postauthor">
<img src="http://0.gravatar.com/avatar/3be5a4818a520f8aa854d784b8623db8?s=80&#038;d=http%3A%2F%2Fwww.roterdorn.de%2Fwp-content%2Fuploads%2F2016%2F06%2Fnoname-150x150.png&#038;r=g" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /><h4>Redakteur: Marcus Pohlmann</h4>
<p>Neben meinem richtigen Job in der Druckindustrie bin ich als Redakteur, Autor, Lektor, Korrektor und Spieletester in die unterschiedlichsten Projekte involviert. In meiner raren Freizeit fröne ich meiner ungesunden Faszination für Brettspiele, schubse kleine Figuren über Tische und schaue schlechte Filme (vorzugsweise mit Tentakeln). Daneben versuche ich so oft wie möglich Konzerte, Conventions und Messen zu besuchen.
Und falls mir richtig langweilig ist, blogge ich (selten &amp; unregelmäßig) unter "Memoiren eines mittelmäßigen Geeks".</p>
<div class="socialmeta">
<p><a href="http://frubbllz.blogspot.de/" target="new" class="web"></a></p>
</div>
</div>

<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/musik/courtesans-better-safe-than-sober/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.roterdorn.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="a4a66-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='1703' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

</div><!-- .content-area -->




	<aside id="secondary" class="sidebar widget-area"><ul>
		<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.roterdorn.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form><hr><li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Neueste Kommentare</h2>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a target='_blank' href='http://www.roterdorn.de/thema/kolumne/elftrollbass/' rel='external nofollow' class='url'>Averan</a></span> bei <a href="http://www.roterdorn.de/wer-braucht-schon-vorsaetze/#comment-153">Wer braucht schon Vorsätze?</a></li><li class="recentcomments"><span class="comment-author-link"><a target='_blank' href='http://frubbllz.blogspot.de/' rel='external nofollow' class='url'>Marcus Pohlmann</a></span> bei <a href="http://www.roterdorn.de/wer-braucht-schon-vorsaetze/#comment-152">Wer braucht schon Vorsätze?</a></li><li class="recentcomments"><span class="comment-author-link"><a target='_blank' href='http://frubbllz.blogspot.de/' rel='external nofollow' class='url'>Marcus Pohlmann</a></span> bei <a href="http://www.roterdorn.de/spiel/jeu-doevre/#comment-136">jeu-d&#8217;Œvre</a></li><li class="recentcomments"><span class="comment-author-link">Averan</span> bei <a href="http://www.roterdorn.de/spiel/jeu-doevre/#comment-135">jeu-d&#8217;Œvre</a></li><li class="recentcomments"><span class="comment-author-link">Sven Müller</span> bei <a href="http://www.roterdorn.de/spiel/jeu-doevre/#comment-133">jeu-d&#8217;Œvre</a></li></ul><hr><li id="categories-2" class="widget widget_categories"><h2 class="widgettitle">Kategorien</h2>
		<ul>
	<li class="cat-item cat-item-2"><a href="http://www.roterdorn.de/artikel/" >Artikel</a> (8)
</li>
	<li class="cat-item cat-item-1251"><a href="http://www.roterdorn.de/gewinnspiel/" >Gewinnspiel</a> (2)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.roterdorn.de/interview/" >Interview</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.roterdorn.de/kolumne/" >Kolumne</a> (11)
<ul class='children'>
	<li class="cat-item cat-item-421"><a href="http://www.roterdorn.de/kolumne/elftrollbass/" title="Wenn zwei Menschen mit verschiedenen Steckenpferden und doch ähnlichen Interessen aufeinander treffen, entstehen manchmal ganz eigenartige Verbindungen. Genau das ist hier geschehen und die Kolumne Elfen, Trolle &amp; Bassisten wurde geboren.

Hier dreht sich alles um Filme, Musik, Literatur, diverse Veranstaltungen und Alltägliches, locker aus der Hüfte und nicht nach klassischem Vorbild geschrieben. Mal ist es ein Kinobesuch, mal eine musikalische Wiederentdeckung und manchmal auch etwas ganz anderes. Averan und Tonfanatiker bereisen die Medien- und Kulturlandschaft auf ihre ganz persönliche Art und Weise.">Elfen, Trolle &amp; Bassisten</a> (9)
</li>
	<li class="cat-item cat-item-1285"><a href="http://www.roterdorn.de/kolumne/marcus-movie-massaker/" >Marcus&#039; Movie Massaker</a> (2)
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.roterdorn.de/konzert/" >Konzert</a> (9)
</li>
	<li class="cat-item cat-item-1387"><a href="http://www.roterdorn.de/lesung/" >Lesung</a> (1)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.roterdorn.de/news/" >Neuigkeiten</a> (8)
<ul class='children'>
	<li class="cat-item cat-item-686"><a href="http://www.roterdorn.de/news/kinostarts/" >Kinostarts</a> (7)
</li>
</ul>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.roterdorn.de/rezension/" >Rezension</a> (442)
</li>
		</ul>
<hr><li id="text-2" class="widget widget_text">			<div class="textwidget"><ul class="serien"><li><a href="http://www.roterdorn.de/serien/">Serien</a></li>
<li><a href="http://www.roterdorn.de/feed/" target="new">Beitrags-Feed (RSS)</a></li>
<li><a href="http://www.roterdorn.de/comments/feed/" target="new">Kommentare als RSS</a></li>
<li><a href="http://www.roterdorn.de/wp-login.php">Login</a></li>


</ul></div>
		<hr>	</ul>
</aside><!-- .sidebar .widget-area -->


      


		</div><!-- .site-content -->

<div class="footerkopf"></div>
		<footer>						
			<ul class="footer-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://www.roterdorn.de/impressum/">Impressum</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://www.roterdorn.de/impressum/datenschutz/">Datenschutz</a></li>
</ul>		</footer>

</div>
<script type='text/javascript' src='http://www.roterdorn.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.roterdorn.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.roterdorn.de/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://www.roterdorn.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roterdorn.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.roterdorn.de/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.roterdorn.de/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
</body>
</html>
	