<!DOCTYPE html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#" class="no-js">
        <head>
                <title>American Sniper - The Autobiography of the Most Lethal Sniper in U.S. History - roterdorn - Das Medienportal</title>
                <meta charset="UTF-8">
<link rel="stylesheet" href="http://www.roterdorn.de/wp-content/themes/redaktion-roterdorn/style.css" type="text/css" media="screen" />
<link rel="icon" href="http://www.roterdorn.de/wp-content/themes/redaktion-roterdorn/img/signet.png" type="image/x-icon" />
<link rel="shortcut icon" href="http://www.roterdorn.de/wp-content/themes/redaktion-roterdorn/img/signet.png" type="image/x-icon" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
                <link rel="profile" href="http://gmpg.org/xfn/11">
                                 
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="American Sniper - Die Geschichte des erfolgreichsten Scharfschützen des amerikanischen Militärs. Einblick in die Psychologie heutiger Elitesoldaten."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.roterdorn.de/buch/american-sniper-the-autobiography-of-the-most-lethal-sniper-in-u-s-history/" />
<link rel="publisher" href="https://plus.google.com/b/113979756377085182482/113979756377085182482"/>
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="American Sniper - The Autobiography of the Most Lethal Sniper in U.S. History - roterdorn - Das Medienportal" />
<meta property="og:description" content="American Sniper - Die Geschichte des erfolgreichsten Scharfschützen des amerikanischen Militärs. Einblick in die Psychologie heutiger Elitesoldaten." />
<meta property="og:url" content="http://www.roterdorn.de/buch/american-sniper-the-autobiography-of-the-most-lethal-sniper-in-u-s-history/" />
<meta property="og:site_name" content="roterdorn - Das Medienportal" />
<meta property="article:publisher" content="https://www.facebook.com/roterdorn/" />
<meta property="article:section" content="Rezension" />
<meta property="og:image" content="http://www.roterdorn.de/wp-content/uploads/2017/01/AmericanSniper.jpg" />
<meta property="og:image:width" content="332" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="American Sniper - Die Geschichte des erfolgreichsten Scharfschützen des amerikanischen Militärs. Einblick in die Psychologie heutiger Elitesoldaten." />
<meta name="twitter:title" content="American Sniper - The Autobiography of the Most Lethal Sniper in U.S. History - roterdorn - Das Medienportal" />
<meta name="twitter:site" content="@roterdorn" />
<meta name="twitter:image" content="http://www.roterdorn.de/wp-content/uploads/2017/01/AmericanSniper.jpg" />
<meta name="twitter:creator" content="@roterdorn" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="roterdorn - Das Medienportal &raquo; Feed" href="http://www.roterdorn.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="roterdorn - Das Medienportal &raquo; Kommentar-Feed" href="http://www.roterdorn.de/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="roterdorn - Das Medienportal &raquo; American Sniper &#8211; The Autobiography of the Most Lethal Sniper in U.S. History Kommentar-Feed" href="http://www.roterdorn.de/buch/american-sniper-the-autobiography-of-the-most-lethal-sniper-in-u-s-history/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.roterdorn.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://www.roterdorn.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.roterdorn.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.roterdorn.de/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.1" />
<link rel='shortlink' href='http://www.roterdorn.de/?p=1640' />
<link rel="alternate" type="application/json+oembed" href="http://www.roterdorn.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roterdorn.de%2Fbuch%2Famerican-sniper-the-autobiography-of-the-most-lethal-sniper-in-u-s-history%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.roterdorn.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.roterdorn.de%2Fbuch%2Famerican-sniper-the-autobiography-of-the-most-lethal-sniper-in-u-s-history%2F&#038;format=xml" />
<script type="text/javascript">
	window._se_plugin_version = '8.1.6';
</script>
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		
        </head>
<body class="buch-template-default single single-buch postid-1640">

<header>
<div id="head">
      <a href="/" id="logo"><img src="http://www.roterdorn.de/wp-content/themes/redaktion-roterdorn/img/dorn_logo_weiss.svg" alt="Redaktion roterdorn - Das medienportal"><span>Das Medienportal</span></a>
                                                        <div id="menu" class="main-navigation">
                                         <label for="tm" id="toggle-menu"><span class="drop-icon"></span></label>
                                          <input type="checkbox" id="tm">
                                                                <ul class="main-menu clearfix"><li id="menu-item-75" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-75"><a href="/buch">Bücher<span class="drop-icon">&darr;</span></a><label title="Toggle Drop-down" class="drop-icon" for="tm-menu-item-75">&darr;</label><input type="checkbox" id="tm-menu-item-75">

<ul class="sub-menu">
	<li id="menu-item-79" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-79"><a href="#">Kategorien<span class="drop-icon">&larr;</span></a><label title="Toggle Drop-down" class="drop-icon" for="tm-menu-item-79">&darr;</label><input type="checkbox" id="tm-menu-item-79">

	<ul class="sub-menu">
		<li id="menu-item-86" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86"><a href="http://www.roterdorn.de/schriftsteller/">Autoren</a></li>
		<li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-84"><a href="http://www.roterdorn.de/herausgeber/">Herausgeber<span class="drop-icon">&larr;</span></a><label title="Toggle Drop-down" class="drop-icon" for="tm-menu-item-84">&darr;</label><input type="checkbox" id="tm-menu-item-84">

		<ul class="sub-menu">
			<li id="menu-item-1288" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-1288"><a href="http://www.roterdorn.de">Themen</a></li>
		</ul>
</li>
		<li id="menu-item-80" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-80"><a href="http://www.roterdorn.de/serien/">Serien</a></li>
		<li id="menu-item-81" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81"><a href="http://www.roterdorn.de/genres/">Genres</a></li>
		<li id="menu-item-82" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82"><a href="http://www.roterdorn.de/zeichner-illustratoren/">Zeichner / Illustratoren</a></li>
		<li id="menu-item-83" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83"><a href="http://www.roterdorn.de/hoerbuchsprecher/">Hörbuchsprecher</a></li>
		<li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="http://www.roterdorn.de/verlage/">Verlage</a></li>
	</ul>
</li>
	<li id="menu-item-87" class="menu-item menu-item-type-taxonomy menu-item-object-buchkategorie menu-item-87"><a href="http://www.roterdorn.de/buchkategorie/belletristik/">Belletristik</a></li>
	<li id="menu-item-88" class="menu-item menu-item-type-taxonomy menu-item-object-buchkategorie menu-item-88"><a href="http://www.roterdorn.de/buchkategorie/comic/">Comic</a></li>
	<li id="menu-item-89" class="menu-item menu-item-type-taxonomy menu-item-object-buchkategorie menu-item-89"><a href="http://www.roterdorn.de/buchkategorie/englische-buecher/">Englische Bücher</a></li>
	<li id="menu-item-90" class="menu-item menu-item-type-taxonomy menu-item-object-buchkategorie menu-item-90"><a href="http://www.roterdorn.de/buchkategorie/fachliteratur/">Fachliteratur</a></li>
	<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-buchkategorie menu-item-91"><a href="http://www.roterdorn.de/buchkategorie/hoerbuch/">Hörbuch</a></li>
	<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-buchkategorie menu-item-92"><a href="http://www.roterdorn.de/buchkategorie/kinder-und-jugendbuch/">Kinder- und Jugendbuch</a></li>
</ul>
</li>
<li id="menu-item-76" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-76"><a href="/film">Filme<span class="drop-icon">&darr;</span></a><label title="Toggle Drop-down" class="drop-icon" for="tm-menu-item-76">&darr;</label><input type="checkbox" id="tm-menu-item-76">

<ul class="sub-menu">
	<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-109"><a href="#">Kategorien<span class="drop-icon">&larr;</span></a><label title="Toggle Drop-down" class="drop-icon" for="tm-menu-item-109">&darr;</label><input type="checkbox" id="tm-menu-item-109">

	<ul class="sub-menu">
		<li id="menu-item-104" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-104"><a href="http://www.roterdorn.de/schauspieler/">Schauspieler</a></li>
		<li id="menu-item-106" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-106"><a href="http://www.roterdorn.de/regie/">Regie</a></li>
		<li id="menu-item-105" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-105"><a href="http://www.roterdorn.de/filmstudio/">Filmstudio</a></li>
		<li id="menu-item-107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.roterdorn.de/filmgenres/">Filmgenres</a></li>
		<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="http://www.roterdorn.de/serien/">Serien</a></li>
	</ul>
</li>
	<li id="menu-item-110" class="menu-item menu-item-type-taxonomy menu-item-object-filmkategorie menu-item-110"><a href="http://www.roterdorn.de/filmkategorie/kino-dvd/">Kino / DVD</a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-taxonomy menu-item-object-filmkategorie menu-item-111"><a href="http://www.roterdorn.de/filmkategorie/serie/">Serie</a></li>
</ul>
</li>
<li id="menu-item-77" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-77"><a href="/musik">Musik<span class="drop-icon">&darr;</span></a><label title="Toggle Drop-down" class="drop-icon" for="tm-menu-item-77">&darr;</label><input type="checkbox" id="tm-menu-item-77">

<ul class="sub-menu">
	<li id="menu-item-140" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140"><a href="http://www.roterdorn.de/musiker/">Musiker</a></li>
	<li id="menu-item-138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="http://www.roterdorn.de/label/">Label</a></li>
	<li id="menu-item-139" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-139"><a href="http://www.roterdorn.de/musikgenre/">Musikgenre</a></li>
</ul>
</li>
<li id="menu-item-78" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-78"><a href="/spiel">Spiele<span class="drop-icon">&darr;</span></a><label title="Toggle Drop-down" class="drop-icon" for="tm-menu-item-78">&darr;</label><input type="checkbox" id="tm-menu-item-78">

<ul class="sub-menu">
	<li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-113"><a href="#">Kategorien<span class="drop-icon">&larr;</span></a><label title="Toggle Drop-down" class="drop-icon" for="tm-menu-item-113">&darr;</label><input type="checkbox" id="tm-menu-item-113">

	<ul class="sub-menu">
		<li id="menu-item-136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-136"><a href="http://www.roterdorn.de/autoren/">Autoren</a></li>
		<li id="menu-item-135" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-135"><a href="http://www.roterdorn.de/spieleentwickler/">Spieleentwickler</a></li>
		<li id="menu-item-134" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-134"><a href="http://www.roterdorn.de/publisher-verlage/">Publisher / Verlage</a></li>
		<li id="menu-item-137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-137"><a href="http://www.roterdorn.de/spielgenre/">Spielgenre</a></li>
	</ul>
</li>
	<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-spielkategorie menu-item-114"><a href="http://www.roterdorn.de/spielkategorie/brettspiel/">Brettspiel</a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-taxonomy menu-item-object-spielkategorie menu-item-115"><a href="http://www.roterdorn.de/spielkategorie/kartenspiel/">Kartenspiel</a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-taxonomy menu-item-object-spielkategorie menu-item-116"><a href="http://www.roterdorn.de/spielkategorie/pc-konsole/">PC / Konsole</a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-taxonomy menu-item-object-spielkategorie menu-item-117"><a href="http://www.roterdorn.de/spielkategorie/rollenspiel/">Rollenspiel</a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-taxonomy menu-item-object-spielkategorie menu-item-118"><a href="http://www.roterdorn.de/spielkategorie/tabletop/">Tabletop</a></li>
	<li id="menu-item-119" class="menu-item menu-item-type-taxonomy menu-item-object-spielkategorie menu-item-119"><a href="http://www.roterdorn.de/spielkategorie/wuerfelspiel/">Würfelspiel</a></li>
</ul>
</li>
<li id="menu-item-27" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-27"><a href="http://www.roterdorn.de/redaktion/">Redaktion<span class="drop-icon">&darr;</span></a><label title="Toggle Drop-down" class="drop-icon" for="tm-menu-item-27">&darr;</label><input type="checkbox" id="tm-menu-item-27">

<ul class="sub-menu">
	<li id="menu-item-705" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-705"><a href="http://www.roterdorn.de/redaktion/das-team/">Das Team</a></li>
</ul>
</li>
</ul>                                                        </div>
                                                </div>
</header>
<hr id="topper">



<div id="page" class="site">




<div class="archivkopf"></div>
<div id="single">

<div id="primary" class="post-1640 buch type-buch status-publish has-post-thumbnail hentry category-rezension buchkategorie-englische-buecher buchautor-chris-kyle buchautor-jim-defelice buchautor-scott-mcewen buchverlag-william-morrow">
		         <h1 class="blocktitel">American Sniper &#8211; The Autobiography of the Most Lethal Sniper in U.S. History</h1>
<p class="titelbild">
</p>
<p class="dateall">24. Januar 2017 von Johannes Heck </p>

<div class="entry" id="post-1640" >
<div class="infobox">
	<img width="199" height="300" src="http://www.roterdorn.de/wp-content/uploads/2017/01/AmericanSniper-199x300.jpg" class="attachment-medium size-medium wp-post-image" alt="American Sniper" srcset="http://www.roterdorn.de/wp-content/uploads/2017/01/AmericanSniper-199x300.jpg 199w, http://www.roterdorn.de/wp-content/uploads/2017/01/AmericanSniper-33x50.jpg 33w, http://www.roterdorn.de/wp-content/uploads/2017/01/AmericanSniper-150x226.jpg 150w, http://www.roterdorn.de/wp-content/uploads/2017/01/AmericanSniper.jpg 332w" sizes="(max-width: 199px) 100vw, 199px" /><p class="info">Kategorie: <a href="http://www.roterdorn.de/buchkategorie/englische-buecher/" rel="tag">Englische Bücher</a></p><p class="info">Autor: <a href="http://www.roterdorn.de/buchautor/chris-kyle/" rel="tag">Chris Kyle</a>, <a href="http://www.roterdorn.de/buchautor/jim-defelice/" rel="tag">Jim DeFelice</a>, <a href="http://www.roterdorn.de/buchautor/scott-mcewen/" rel="tag">Scott McEwen</a></p><p class="info">Verlag: <a href="http://www.roterdorn.de/buchverlag/william-morrow/" rel="tag">William Morrow</a></p><p class="info">Format: E-Book</p><p class="info">Preis: 7,19</p><p class="info">Erscheinungsdatum: 03.01.2012</p><p class="info">Sprache: Englisch</p></div>
            <p style="text-align: left;" align="center"><span style="font-family: 'Liberation Serif', serif;">Die Geschichte des erfolgreichsten Scharfschützen in der Geschichte des amerikanischen Militärs. Trotz des reißerischen Titels erschien mir das Buch interessant genug um einen Einblick in die Psychologie heutiger Elitesoldaten zu gewinnen. Schließlich wird die Geschichte hier von Chris Kyle, einem in den USA überaus bekannten SEAL höchstselbst erzählt. Der 2013 in seiner Heimat zu Tode gekommene Elite-Soldat berichtet in diesem Buch über seinen Werdegang, seine vier Einsätze im Irak und auch etwas über die Zeit nach seinem Austritt aus dem Militär. Die hier betrachtete Ausgabe ist eine Memorial-Ausgabe des Originals, welches einen umfangreichen Anhang mit Beiträgen seiner Freunde und Weggefährten enthält. Dies war mir beim Kauf zwar nicht bewusst, erweitert die autobiographische Darstellung Kyles aber um die sehr lesenswerte Perspektive seines sozialen Umfelds im zivilen Leben.</span></p>
<h2 class="western" style="text-align: left;">Inhalt</h2>
<p class="western" style="text-align: left;"><span style="font-family: 'Liberation Serif', serif;">Kyle erzählt sein Leben weitgehend chronologisch von seiner Kindheit als texanischer Cowboy-Junge über seinen Eintritt ins Militär und berichtet ausführlich über die verschiedenen Einsätze im Irak. Doch auch danach geht das Leben weiter. </span><span style="font-family: 'Liberation Serif', serif;">D</span><span style="font-family: 'Liberation Serif', serif;">er Vater zweiter Kinder entscheidet sich schweren Herzens seinen Dienst beim Militär aufzugeben und fortan der Familie Priorität einzuräumen. Während die Anfangsjahre noch eher oberflächlich daher kommen und sich vermutlich als typisch texanisch charakterisieren lassen, sind die Schilderungen der Kampfeinsätze sehr detailliert. Kyle vermeidet es die Ausbildung zum SEAL in allen Einzelheiten zu schildern, dies kann der geneigte Leser sicher auch anderswo nachlesen. Eine besondere Stärke des Buches sind sicher die Einschübe von Kyles Frau Taya. Als ziviler Anker in den Zeiten zwischen den Einsätzen hat sie auf einige Dinge doch eine deutlich andere Sicht als ihr Mann und erinnert den Leser immer wieder daran, dass auch für den patriotischen US-Bürger nicht alle Dinge gleich aussehen.</span></p>
<p class="western" style="text-align: left;"><span style="font-family: 'Liberation Serif', serif;">Neben der persönlichen aber dennoch sehr trockenen Innenschau sind die Teile im Irak zumindest für den Laien auch technisch gesehen interessant. Man erfährt einiges über die Standards und Methoden des Militärs und auch über die Konflikte zwischen den taktischen Vorgaben des Oberkommandos und seiner Umsetzung an der Front. Die Sniper sind dabei alles andere als ein Haufen Irrer, die auf jeden schießen, der irgendwie verdächtig aussieht. Die ROE (rules of engagement) geben genau vor unter welchen Umständen die „Aufständischen“ attackiert werden dürfen. Auch die Dokumentation der Abschüsse ist genau geschildert, einschließlich jener Fälle in denen die Rechtmäßigkeit eines Angriffs angezweifelt wurde. Die Zeiten zwischen und nach den Einsätzen sind insgesamt etwas kürzer ausgefallen. Dennoch lässt sich auch hier erkennen, dass Kyle zwar durch seine Familie und sei Umfeld gut integriert war, es aber dennoch immer wieder Konflikte gab, die sich deutlich auf seine Erfahrungen beim Militär zurückführen lassen. Neben sozialen Komponenten äußert sich dies sogar in einer traumatischen Belastungsstörung, die nur unter Kampfbedingungen wieder verschwindet.</span></p>
<p class="western" style="text-align: left;"><span style="font-family: 'Liberation Serif', serif;">Wie bereits erwähnt enthält die Memorial Edition eine stattliche Zahl von Beiträgen von Menschen aus Chris Kyles Umfeld. Darunter sind Freunde, Nachbarn, Familienangehörige aber auch Menschen aus seinem beruflichen Umfeld nach seiner Zeit beim Militär. Die schiere Zahl dieser Beiträge ist schon recht erstaunlich. Umso mehr als das die allermeisten dieser Kontakte Kyle nur als Privatmann kannten und sich wenig oder gar nicht mit seinem militärischen Hintergrund beschäftigten. Hier wird der Ex-SEAL ausführlich als hilfsbereiter Nachbar, liebender Ehemann und Vater geschildert. Auf den ersten Blick scheint es schwierig, die beiden Versionen des selben Mannes übereinander zu bringen. Erst bei genauerem Hinsehen, lässt sich erkennen, dass die gleichen Grundmuster welche Kyles Persönlichkeit von anderen Soldaten abgrenzen auch im zivilen Leben zu seinem Charakter gehören.</span></p>
<h2 class="western" style="text-align: left;">Stil</h2>
<p class="western" style="text-align: left;"><span style="font-family: 'Liberation Serif', serif;">Nach den etwas langweiligen Schilderungen seiner Jugend werden die Einsätze im Irak sehr ausführlich geschildert, haben allerdings einen immer stärkeren anekdotischen Charakter. Bisweilen kommt das Gefühl auf, als sei der Krieg nichts anderes als eine Aneinanderreihung mehr oder weniger zufälliger Begegnungen gewesen. Man merkt den Schilderungen auch immer an, ob Kyle emotional engagiert ist oder nicht. Eine Kneipenschlägerei oder Aufnahmeritual der SEALS wird faktisch und trocken geschildert, während Dinge wie Tod und Verwundung zweier Kameraden im Einsatz auch ohne große Worte intensiver werden. </span></p>
<p class="western" style="text-align: left;"><span style="font-family: 'Liberation Serif', serif;">Besonders gelungen, wenn auch weniger aus sprachlichen Gründen, sind die Einschübe von Taya Kyle. Da sie häufig eine andere Sicht auf die Dinge hat, erlaubt dies dem Leser immer wieder aus der Ego-Perspektive auszubrechen und zu hinterfragen, ob er gewillt ist Chris Kyles Version auch als die seinige zu akzeptieren. Gerade am Anfang war das patriotische Geschwätz für mich als in Deutschland sozialisierten Menschen kaum zu ertragen. Taya Kyle macht wiederholt deutlich, dass die Prioritäten Mein Gott – Mein Land – Meine Familie nicht von jedem geteilt werden und sie gerne die eigene Familie vor den Vereinigten Staaten gesehen hätte. </span></p>
<p class="western" style="text-align: left;"><span style="font-family: 'Liberation Serif', serif;">Die Anhänge wiederum, die jeweils ein paar Seiten lang sind, sind teilweise schon etwas sehr rührselig. Immerhin wurden sie gewissermaßen als Nachruf auf einen zumindest in Teilen der Bevölkerung als Helden verehrten Mann geschrieben.</span></p>
<h2 class="western" style="text-align: left;">Psychologie</h2>
<p class="western" style="text-align: left;"><span style="font-family: 'Liberation Serif', serif;">Mein ursprüngliches Anliegen, mehr über die Psychologie eines „Killers“ zu erfahren, wurde zumindest ein gutes Stück weit erfüllt. Etwas mager fallen naturgemäß jene Dinge aus, die zumindest in Texas, einfach mit dazu gehören. Der rauhe Umgang unter den Cowboys </span><span style="font-family: 'Liberation Serif', serif;">und</span><span style="font-family: 'Liberation Serif', serif;"> die Selbstverständlichkeit im Umgang mit Waffen sind genauso Teil der Kultur, wie der aus unserer Sicht überzogene Patriotismus. Diese Dinge kann der Band nur indirekt liefern. Wenn man sich einmal entschlossen hat für sein Land zu kämpfen, dann ist das Töten einfach nur Teil des Jobs. Unter extremem Bedingungen wird aus dem Extremum das Normale. Kyle wurde dadurch nicht zu einem seelenlosen Killer, der zu keinem zivilen Leben mehr fähig ist. Auch sah er sich selbst nie als Held. Viel gravierender erscheint mir jedoch der Umstand, Gewalt als Teil der normalen Umgangsformen auch in sein Zivilleben zu integrieren. Meinem Eindruck nach ist dies jedoch weniger auf </span><span style="font-family: 'Liberation Serif', serif;">die Kampfeinsätze</span><span style="font-family: 'Liberation Serif', serif;">, sondern vielmehr auf die </span><span style="font-family: 'Liberation Serif', serif;">extrem </span><span style="font-family: 'Liberation Serif', serif;">brutalen Sitten innerhalb des Militärs zurückzuführen. </span></p>
<p class="western" style="text-align: left;"><span style="font-family: 'Liberation Serif', serif;">Kyle beschreibt wiederholt mit welcher Selbstverständlichkeit Kameraden drangsaliert, man könnte auch sagen gefoltert werden. All dies gehört zur Kultur der Militärs, die jemanden nur als einen der Ihren akzeptieren, wenn sie ihn zuvor ordentlich misshandelt haben. Gerade dieser Umgang mit den eigenen Kameraden ist es, der für das zivile Leben unbrauchbar ist. Zahlreiche Indizien deuten darauf hin, dass Kyle sich dieses Problems darüber hinaus auch nicht wirklich bewusst war. Für mich eine weitere Erkenntnis, die ich so nicht erwartet hatte.</span></p>
<h2 class="western" style="text-align: left;">Fazit</h2>
<p class="western" style="text-align: left;"><span style="font-family: 'Liberation Serif', serif;">Wer sich allein für Kriegsaction interessiert, der ist womöglich mit der Verfilmung American Sniper von Clint Eastwood besser bedient. Wer sich jedoch auch für die Psychologie und den sozialen Durchschlag des Dienstes mit der Waffe ganz ohne arme Veteranen Platitüde interessiert, der findet mit Chris Kyles American Sniper eine mustergültiges Beispiel. Auch wenn die Memorial-Extras etwas rührig daherkommen erscheinen Sie mir vor dem Hintergrund weiterer Perspektiven sehr lesenswert. Man wird Chris Kyle nach dieser Lektüre nicht unbedingt mögen. Aber man wird ihn vielleicht verstehen und die Logik, die all dem innewohnt womöglich auch respektieren können.</span></p>
<ul class="share">
	<li class="fb"><a href="https://www.facebook.com/sharer/sharer.php?u=http://www.roterdorn.de/buch/american-sniper-the-autobiography-of-the-most-lethal-sniper-in-u-s-history/" target="new" title="Bei Facebook teilen">teilen</a></li>
	<li class="twitter"><a href="https://twitter.com/home?status=http://www.roterdorn.de/buch/american-sniper-the-autobiography-of-the-most-lethal-sniper-in-u-s-history/" target="new" title="Bei Twitter teilen">twittern</a></li>
	<li class="gplus"><a href="https://plus.google.com/share?url=http://www.roterdorn.de/buch/american-sniper-the-autobiography-of-the-most-lethal-sniper-in-u-s-history/" target="new" title="Bei Google+ teilen">teilen</a></li></ul>
         </div>
<div class="postauthor">
<img src="http://www.roterdorn.de/wp-content/uploads/2016/06/noname-150x150.png" width="80" height="80" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default" /><h4>Redakteur: Johannes Heck</h4>
<p>Johannes verbrachte große Teile seiner Jugend mit Büchern, Würfeln und viel zu kleinen Plastikfiguren. In einer Zeit des Überflusses fing er an Rezensionen zu schreiben und hörte damit nie wieder ganz auf. Heute verbringt er seine Freizeit seltener damit fiktive Welten zu retten und häufiger damit Legoschlösser zu bauen, sehr bunte Bücher zu lesen und Brettspiele mit albernen Namen zu spielen. Insgeheim hofft er, dass sich das noch lange nicht ändern möge.</p>
<div class="socialmeta">
</div>
</div>

<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Schreibe einen Kommentar <small><a rel="nofollow" id="cancel-comment-reply-link" href="/buch/american-sniper-the-autobiography-of-the-most-lethal-sniper-in-u-s-history/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://www.roterdorn.de/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Deine E-Mail-Adresse wird nicht veröffentlicht.</span> Erforderliche Felder sind mit <span class="required">*</span> markiert.</p><p class="comment-form-comment"><label for="comment">Kommentar</label> <textarea id="comment" name="a4a66-comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea><textarea name="comment" style="display:none" rows="1" cols="1"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-Mail <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar abschicken" /> <input type='hidden' name='comment_post_ID' value='1640' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

</div><!-- .content-area -->




	<aside id="secondary" class="sidebar widget-area"><ul>
		<li id="search-2" class="widget widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.roterdorn.de/">
				<div>
					<label class="screen-reader-text" for="s">Suche nach:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Suche" />
				</div>
			</form><hr><li id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widgettitle">Neueste Kommentare</h2>
<ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a target='_blank' href='http://www.roterdorn.de/thema/kolumne/elftrollbass/' rel='external nofollow' class='url'>Averan</a></span> bei <a href="http://www.roterdorn.de/wer-braucht-schon-vorsaetze/#comment-153">Wer braucht schon Vorsätze?</a></li><li class="recentcomments"><span class="comment-author-link"><a target='_blank' href='http://frubbllz.blogspot.de/' rel='external nofollow' class='url'>Marcus Pohlmann</a></span> bei <a href="http://www.roterdorn.de/wer-braucht-schon-vorsaetze/#comment-152">Wer braucht schon Vorsätze?</a></li><li class="recentcomments"><span class="comment-author-link"><a target='_blank' href='http://frubbllz.blogspot.de/' rel='external nofollow' class='url'>Marcus Pohlmann</a></span> bei <a href="http://www.roterdorn.de/spiel/jeu-doevre/#comment-136">jeu-d&#8217;Œvre</a></li><li class="recentcomments"><span class="comment-author-link">Averan</span> bei <a href="http://www.roterdorn.de/spiel/jeu-doevre/#comment-135">jeu-d&#8217;Œvre</a></li><li class="recentcomments"><span class="comment-author-link">Sven Müller</span> bei <a href="http://www.roterdorn.de/spiel/jeu-doevre/#comment-133">jeu-d&#8217;Œvre</a></li></ul><hr><li id="categories-2" class="widget widget_categories"><h2 class="widgettitle">Kategorien</h2>
		<ul>
	<li class="cat-item cat-item-2"><a href="http://www.roterdorn.de/artikel/" >Artikel</a> (7)
</li>
	<li class="cat-item cat-item-1251"><a href="http://www.roterdorn.de/gewinnspiel/" >Gewinnspiel</a> (2)
</li>
	<li class="cat-item cat-item-4"><a href="http://www.roterdorn.de/interview/" >Interview</a> (3)
</li>
	<li class="cat-item cat-item-6"><a href="http://www.roterdorn.de/kolumne/" >Kolumne</a> (24)
<ul class='children'>
	<li class="cat-item cat-item-421"><a href="http://www.roterdorn.de/kolumne/elftrollbass/" title="Wenn zwei Menschen mit verschiedenen Steckenpferden und doch ähnlichen Interessen aufeinander treffen, entstehen manchmal ganz eigenartige Verbindungen. Genau das ist hier geschehen und die Kolumne Elfen, Trolle &amp; Bassisten wurde geboren.

Hier dreht sich alles um Filme, Musik, Literatur, diverse Veranstaltungen und Alltägliches, locker aus der Hüfte und nicht nach klassischem Vorbild geschrieben. Mal ist es ein Kinobesuch, mal eine musikalische Wiederentdeckung und manchmal auch etwas ganz anderes. Averan und Tonfanatiker bereisen die Medien- und Kulturlandschaft auf ihre ganz persönliche Art und Weise.">Elfen, Trolle &amp; Bassisten</a> (22)
</li>
	<li class="cat-item cat-item-1285"><a href="http://www.roterdorn.de/kolumne/marcus-movie-massaker/" >Marcus&#039; Movie Massaker</a> (2)
</li>
</ul>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.roterdorn.de/konzert/" >Konzert</a> (9)
</li>
	<li class="cat-item cat-item-1"><a href="http://www.roterdorn.de/news/" >Neuigkeiten</a> (8)
<ul class='children'>
	<li class="cat-item cat-item-686"><a href="http://www.roterdorn.de/news/kinostarts/" >Kinostarts</a> (7)
</li>
</ul>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.roterdorn.de/rezension/" >Rezension</a> (439)
</li>
		</ul>
<hr><li id="text-2" class="widget widget_text">			<div class="textwidget"><ul class="serien"><li><a href="http://www.roterdorn.de/serien/">Serien</a></li>
<li><a href="http://www.roterdorn.de/feed/" target="new">Beitrags-Feed (RSS)</a></li>
<li><a href="http://www.roterdorn.de/comments/feed/" target="new">Kommentare als RSS</a></li>
<li><a href="http://www.roterdorn.de/wp-login.php">Login</a></li>


</ul></div>
		<hr>	</ul>
</aside><!-- .sidebar .widget-area -->


      


		</div><!-- .site-content -->

<div class="footerkopf"></div>
		<footer>						
			<ul class="footer-menu"><li id="menu-item-52" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52"><a href="http://www.roterdorn.de/impressum/">Impressum</a></li>
<li id="menu-item-53" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-53"><a href="http://www.roterdorn.de/impressum/datenschutz/">Datenschutz</a></li>
</ul>		</footer>

</div>
<script type='text/javascript' src='http://www.roterdorn.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.roterdorn.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.roterdorn.de/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.12-6148'></script>
<script type='text/javascript' src='http://www.roterdorn.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.roterdorn.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://www.roterdorn.de/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://www.roterdorn.de/wp-includes/js/comment-reply.min.js?ver=4.7.1'></script>
</body>
</html>
	